Inicio Etiquetas 1.6.3

Etiqueta: 1.6.3

Solución error de emesene v1.6.3 en debian/ubuntu

Aquellos usuarios que utilizan emesene 1.6.3, se habrán dado cuenta que ahora al iniciar sesión aparece un mensaje como este: Exception You are using emesene 1.6.3...