Estaba instalando wine en mi Debian amd64, y me dio un error al momento de usarlo.

It appears that libnss-mdns is installed on your system, but lib32nss-mdns is not..

wineerror

La solución es simple instalamos el paquete que nos esta pidiendo como root

# aptitude install lib32nss-mdns

Y ya podemos usar sin problemas las aplicaciones windows.

Deja un comentario