En esta oportunidad vamos a ver como instalar GLPI, en su última versión 9.x en Debian Stretch, por medio de repositorios y en el caso de nuestro Linux será en su versión netinst, dado que no requerimos que tenga...
Vamos a ver rápidamente como solucionar el error que me salió en GLPI versión 0.9 con Ubuntu, en las opciones de Configuración > Notificaciones: "La extensión IMAP de su intérprete PHP no está instalada" Esto se debe a que falta...